Environmental Protection Act 1994
Program Notice of relevant event (Transitional Environmental Program)
This document is the approved form to be used where a person wishes to provide a program notice, pursuant to section 350 of the Environmental Protection Act 1994 (the Act), about an act or omission that has caused or threatened environmental harm and that is lawful apart from under the Act. With this form is the intention to apply to the authority for the issue of a transitional environmental program(TEP) for the activity. NOTES about Application form (with guide) template – delete to and including Page 5 once read (see point re DELETE HIDDEN TEXT below). See worked example included below (from page 6) – remove all instructions.

Template version history
	Version
	Date
	Version details

	1.00
	February 2018
	New templates for the Department of Environment and Science.

	2.00
	April 2020
	Updated template to include Quick Parts for repeatable information.


For corporate identity questions please email Communication Services (DES.Comms@des.qld.gov.au).
1 The required layout for an application form with guides follows the examples.

2 Appropriate Publication Approval must be obtained before the final document is issued. 

a. While the document produced may be approved for use by or distribution to persons or entities outside the Department, it is recommended that documents not intended for public distribution without further approval should have a clear statement to that effect.

3 A “fill-in” document must be constructed so that a user can print and complete a written hard copy. This applies particularly to ensuring that there is sufficient space in fill-in cells or adequate instructions about adding extra information.

4 Some "fill-in" documents may be converted as a finished example to be attached to another document type in which case the watermark word "DRAFT" is replaced with the watermark word "EXAMPLE" and headers and footers are amended to reflect the requirement.

5 If the document produced is distributed as a "fill-in" document for external publication (e.g. application forms used by clients, but not notices or checklists for departmental officers).

a. It must be PASSWORD protected - File tab > Protect Document > Restrict Editing > 2. Editing restrictions > (select) Allow only this type of editing in the document > (select) Filling in forms - to prevent users altering the form except where required.
b. Unprotected areas include:
i. text where the user is required to select from long text options or 
ii. where the user is required to make large free text entries. Free text areas of the form may be isolated with Continuous Section Breaks (which can not be inside a table) - Insert > Break > (select) Continuous. If used, that section is de-selected in the protection process.
c. No PASSWORD is used while the document is being developed.
d. When completed, the Policy Administrator will issue and record a PASSWORD for the final approved document. NO OTHER PASSWORD IS TO BE USED.

6 DELETE HIDDEN TEXT - This is hidden text (highlighted in yellow).

a. There is Visual Basic code in this template that displays hidden text when the document is opened. Hidden text will not print unless specifically set to print.
b. Once the document is complete, or when you no longer requite hidden text instructions you should delete ALL the hidden text.
c. HOWEVER - Hidden text may be used as an information tool as in this template, though it must be remembered that if the document hidden text area is protected, the user will not be able to delete the text if that is required. 

7 REPLACE HELP TEXT - Non-hidden help text like "Start typing here" or "Enter text here about--- etc" must be replaced or removed.

8 The document title and headings must be in sentence case.

9 This document will have a header and footer on page one and different headers and footers on all other pages if there are two or more pages. 

10 Enter the version number in the format #.## (i.e. 1.00). A version number increment can be a whole number increment to indicate a major change e.g. from 1.00 to 2.00 - or a decimal increment to indicate a minor change e.g. from 1.01 to 1.02. Additionally, if the change is cosmetic only (fixing a typo or a hyperlink change), then a version number increment is not mandatory. However, a cosmetic change does need to be described in the version history when the document is uploaded to the Policy Register.

11 Enter the effective date in the format DD MMM YY (i.e. 05 MAR 16). The effective date will be the date when the last major version is endorsed.

12 The ABN in the Page 1 Footer may be removed from any document that does not relate to the collection of fees.

13 Use the style examples in the following text to copy the style required to any location in your document. Either copy the paragraph required to the place you want it in your document and then write over the text by selecting it and typing. - OR - Enter your text and then use the "Format Painter" tool on the toolbar. It looks like a paintbrush and (usually) sits between the Clipboard and the Arrow to undo. Place your cursor in the formatted text example that you want to copy then click the format painter button. Then select and click in your text to format. - OR - Use and apply the styles from WORD. Styles set in this example MUST NOT be changed. In this context “style” refers to the font, layout, etc.

14 Use tables to create boxes and lines in the document. Make sure lines and boxes align both on left and right side to make it look good. The document default is HIDDEN GRIDLINES (in the VB code). While working on the document use View tab > Show > Gridlines. Text boxes should be avoided as they are generally more difficult to manipulate.

15 Ensure that details are completed in File tab > Properties > Show Document Panel - particularly KEYWORDS as these are required for METADATA. See the Policy Register work instruction Set Word metadata and create PDF for completing metadata, available here.

Include the Policy Register ID at the start of the title for PDF documents and at the start of the keywords for Word documents. The former is a Policy Register requirement. The latter is because everything that is in the metadata title in a Word document will transfer to the title in the Policy Register. So the metadata title has to appear as you want it to appear in the Policy Register.

16 On final approval remove the DRAFT watermark from all pages.

17 Provided the Departmental writing style manual principals and any specific type instructions (such as for policies) are followed for your document content you may use or discard the following suggestions provided publication approval has been obtained at the appropriate level. In this context “style” refers to the words you use and how you use them, not the appearance style referred above.

18 Test the finished document to ensure formatting is appropriate at all stages of completion - avoid blank pages both in the unused state and when in the "usual" finished form.

19 An application form will not normally have a table of contents however, if appropriate, where the document exceeds 8 pages one may be inserted. A table of contents is usually based on the Word Style types heading 1 to 9 though usually only 1 to 3 will be used. This document has styles 1 to 3 set at the required formatting settings - these styles must not be changed. In documents converted to PDF, correct conversion settings cause heading styles to be converted to bookmarks.

If used, the text "Table of contents" is the same format setting style Header 1 but the style is not used here because the words would then appear in the Table of Contents.

End table, form field and style examples general help. DELETE before final draft is produced.

Page break added here for template clarity only - remove for finished document use.

CAUTION - Some cells, rows and columns in the table have exact height and width settings - use care if altering.

The following is the specified layout/use requirement for an application form with guide. Questions 1 and 2 are examples of question styles/layouts to be used in the area before the guide area commences - there may be more than two questions appropriate to that area of the form. Questions 3 to 5 are for the area with the guide. Select and use the question layout styles that most suit the application and question and apply them to the guide or non-guide area as appropriate.

NOTE

In this example the break used here is a Section Break (Next Page). This allows a new (different) header and footer as might be the case if there was an appendix or annex attached. Page numbering has not been changed here but it is also possible to recommence numbering for the new section.
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GUIDE
If you require assistance in answering any part of this form, please contact your relevant compliance centre or contact Permit and Licence Management to direct your enquiry. Contact details are at the end of this form. 

If more space is required for any response, please attach additional information as a separate page. Please label any attachments alphabetically (e.g., Attachment A). This may include any report, or the results of any analysis, monitoring program, test or examination, carried out by or for the person for the relevant event.



	Program notice details


	
	
	1 Relevant environmental authority (if relevant) Style "text normal" (bold)
	Environmental authority number 

	





	Environmental authority holder names

	








	
	
	2 Provider of program notice 
	individual or company name (including ACN)

	





	residential address or registered business address (not a post office box)

	





	postal address (if differeent from above) 

	





	contact person

	





	phone

	





	email

	








	Section 3. 

A relevant event is an act or omission that has caused or threatened environmental harm in the carrying out of an activity by the person and is lawful apart from under the Environmental Protection Act 1994. 














In describing the relevant event you might provide details of the general activities that you were undertaking at the time, the act or omission and how it occurred, and any further action that was taken. 
Text in the guide must appear adjacent to the question. The easiest way to achieve this is to create rows in the table. Each question or part of a question that needs a guide should be in its own row.
	
	3 Details of relevant event
	date of relevant event

	





	description of relevant event

	





	location of relevant event (local government area and address, lot/plan, OR tenure) 

	





	describe how the relevant event is lawful apart from the environmental protection act 1994.

	






Note - This is an example of a table inserted within a table cell. It is important to ensure that BOTH tables have cell properties that ensure that the required amount of text can fit.

	Section 4. 
In describing the nature and extent of environmental harm you might provide details of the proximity of sensitive places (e.g., parks or nearby waterways) and any impacts directly noted or reasonably expected to occur as a result of the event. 
Continue to construct the application form using the format above.
	








	4 Details of the actual or threatened environmental harm caused 
	description of the nature and extent of environmental harm caused or threatened as a direct or indirect result of the relevant event.  

	





	what action has been taken to contain, clean up, rehabilitate and restore the environmental impact in realtion to the relevant event? 

	





	person responsible for APPLICATION OF, AND implementation of the TRANSITIONAL ENVIRONMENTAL PROGRAM (TEP) 

	






The centre column has auto numbering that carries through to the next section.
To add a new row in any part of the table use Table > Select > select the required row, then copy, and paste to the new location select a row and use Table > Insert > and insert a new row and format as required.
To delete a row just select the row and use cut.
This is the last row in the three-column format.
Rows after this point are in two-column format.
A page break has been inserted between this and the next row. To insert a page break select a row and use insert > break > page break. (The page break may be removed if required)



	Section 5.
Where there is more than one (1) holder of a relevant environmental authority, this declaration is to be signed by all holders, unless there is an agreement between all holders that one (1) holder can sign on behalf of the other(s). 

Note: If only one (1) holder is signing this approved form, they are committing all holders to the content and the declaration. 

Where the environmental authority holder is a company, this form must be signed by an authorised person for the company. 
To nominate an Authorised Holder Representative (AHR) to act on behalf of the EA applicant/holder:
· submit an AHR authorisation letter (ESR/2019/5167) (DOCX, 31KB)
· for assistance in completing an AHR authorisation letter, refer to the authorisation letter template (ESR/2019/5167) (DOCX,31KB) and the AHR authorisation letter guideline (ESR/2019/5168) (PDF, 296KB).




















































Further information
The latest version of this publication and other publications referenced in this document can be found at www.des.qld.gov.au using the relevant publication number (ESR/2023/6516 for this document) as a search term.
	
	5 Declaration 
Note: If you have not told the truth in this program notice you may be liable for prosecution.
I declare that:
· I am aware that section 351 of the Environmental Protection Act 1994 states:
1. If the relevant event stated in the program notice constitutes an offence against this Act (the original offence), the submitting of the program notice, and any documents submitted with it are not admissible in evidence against the person in a prosecution for the original offence. 
2. Subsection (1) does not prevent other evidence obtained because of the giving of the program notice, the program notice or any documents submitted with it being admitted in any legal proceeding against the person. 
· The relevant event is lawful apart from under the Environmental Protection Act 1994. 
· I will prepare and apply to the administering authority for the issue of a transitional environmental program in accordance with sections 331 and 333 of the Environmental Protection Act 1994. 
· I do solemnly and sincerely declare that the information provided is true and correct to the best of my knowledge.
· I understand that it is an offence under section 480 of the Environmental Protection Act 1994 to give to the administering authority, or an authorised person, a document containing information that I know is false, misleading or incomplete in a material particular. 
I understand that all information supplied on or with this approved form may be disclosed publicly in accordance with the Right to Information Act 2009 and the Evidence Act 1977.Add / remove checklist items as appropriate
	persons NAME
                                                      
 

	SIGNATURE
                                                      
 

	POSITION of signatory

                                                      
 
	DATE

                                                      
 

	Joint holder’s name (if applicable)
                                                      
 
	Joint holder’s signature (if applicable)
                                                      
 

	Joint holder’s name (if applicable)
                                                      
 
	Joint holder’s signature (if applicable)
                                                      
 



6 Applicant checklist
☐  Approved form completed and signed.
☐  Supporting information attached (if applicable), including:
☐   reports
☐   analysis and monitoring results
7 Submitting program notice 
Please submit your completed application to:
The administering authority for ERA 2, ERA 3 or ERA 4:
Post: Senior Environmental Scientist 
Animal Industries 
Department of Agriculture and Fisheries 
PO Box 102 TOOWOOMBA QLD 4350
Enquiries Phone: (07) 4688 1374 Fax: (07) 4529 4192 Email: livestockregulator@daf.qld.gov.au
The administering authority for other ERAs:
Post: Permit and Licence Management 
Department of Environment and Science 
GPO Box 2454 BRISBANE QLD 4001
Enquiries Website: www.business.qld.gov.au 
Email: palm@des.qld.gov.au Phone: 13 QGOV (13 74 68)
 
Or via email to the most appropriate region: 
GoldCoast.ES@des.qld.gov.au
ESComplianceBrisbaneMoreton@des.qld.gov.au
sunshinecoast.esr@des.qld.gov.au
southwest.es@des.qld.gov.au
ipswich.esr@des.qld.gov.au
CWES_Rockhampton@des.qld.gov.au
CWES_Gladstone@des.qld.gov.au
widebay.esr@des.qld.gov.au
CWES_Emerald@des.qld.gov.au
ESTownsville@des.qld.gov.au
ESCairns@des.qld.gov.au 

Enquiries: 
Permit and Licence Management 
Website: www.business.qld.gov.au 
Email: palm@des.qld.gov.au
Phone: 13QGOV (13 74 68)


Privacy statement (template taken from the Privacy Toolkit – Privacy Statement (collection notice) Guideline and Template from the DES intranet here)
The Department of Environment and Science is committed to protecting the privacy, accuracy and security of your personal information in accordance with the Information Privacy Act 2009. 
The department is collecting this information on this form in order for the department to action the program notice. The department is authorised to collect this information under section 350 of the Environmental Protection Act 1994. The information will only be accessed by authorised employees within the department. 
Your information will not be given to any other person or agency unless you have given us permission, or we are authorised to or required by law. Sections 540 and 540A of the Environmental Protection Act 1994 outline the registers that must be kept by the department. Members of the public may inspect these registers and take extracts from registers. 
All information supplied on this form may be disclosed publicly in accordance with the Right to Information Act 2009 and the Evidence Act 1977. For questions about privacy matters, email: privacy@des.qld.gov.au or phone: 13 QGOV (13 74 68). 
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